数模论坛

 找回密码
 注-册-帐-号
搜索
热搜: 活动 交友 discuz
查看: 1148|回复: 4

tensorflow版本问题

[复制链接]
发表于 2019-9-19 16:22:42 | 显示全部楼层 |阅读模式
请问tensorflow版本有要求嘛?
发表于 2019-9-19 20:19:28 | 显示全部楼层
现在模型只支持 tensorflow 1.8
发表于 2019-9-19 21:34:35 | 显示全部楼层
A题专家 发表于 2019-9-19 20:19
现在模型只支持 tensorflow 1.8

老师,能不能用1.10gpu版本的
发表于 2019-9-20 11:15:58 | 显示全部楼层
huzhou 发表于 2019-9-19 21:34
老师,能不能用1.10gpu版本的

同问,我是1.14,请问1.8及以下是否都可以?
发表于 2019-9-20 11:59:59 | 显示全部楼层
WJG163 发表于 2019-9-20 11:15
同问,我是1.14,请问1.8及以下是否都可以?

只能使用1.8版本
您需要登录后才可以回帖 登录 | 注-册-帐-号

本版积分规则

小黑屋|手机版|Archiver|数学建模网 ( 湘ICP备11011602号 )

GMT+8, 2020-4-5 15:03 , Processed in 0.064638 second(s), 18 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表